FreeBSD – PostgreSQL установка

В мое случае использовалось: – FreeBSD 7.2 – PostgreSQL 8.3